返回首頁
當前位置: 主頁 > 其他教程 > 電腦教程 >

如何解決暫時電腦不能使用低版本QQ的辦法

時間:2013-08-12 01:28來源:Office教程學習網 www.npmwc.tw編輯:麥田守望者

我在打開QQ的時候突然出現“您所在的IP暫時不能使用低版本的QQ,請到:http://im.qq.com/下載安裝最新版的QQ,感謝您對QQ的支持和使用。”問題,以前也出現過,只是沒有在意,就沒有開QQ,第二天就可以用了。剛才我重啟了一下路由器,以為改變一下IP地址就沒事,可是還是不行。最奇怪的是,我用另外一個QQ登錄,竟然登錄上去了。
百度了一下,在百度知道上找到答案:
在登錄窗口的設置——選擇QQ登錄服務器前打勾——UDP類型——下面的服務器地址先一個(我用第二個,我用第一個登錄了幾次都登不上去),端口不變。這樣的話就可能登錄了,我是這樣登錄成功的。登錄成功后關了。重新以常規方式登錄就OK了。
不知道這個是什么原因,網絡上有說是騰訊公司要終止幾個2006版本的QQ的使用,但是我的QQ是2007版本的……

------分隔線----------------------------
標簽(Tag):電腦故障排除
------分隔線----------------------------
推薦內容
猜你感興趣
全民欢乐捕鱼官网充值 北京11选5开奖直播 体彩超级大乐透自动选号 极速飞艇怎么玩 内蒙古11选5金彩子 本期双色球中奖号码 网上最火的棋牌娱乐 重庆幸运农场选一技巧 棋牌app下载 江西多乐彩开奖号码. 大富豪棋牌游戏中心 下载四川金7乐 22选5选号方法大全(一) 湖南幸运赛车直播现场 天易棋牌游戏下载 湖南幸运赛车软件 韩国快乐8开奖号码